This project is read-only.

Whether to support. Net2.0

Nov 7, 2013 at 4:03 PM
Whether to support. Net2.0?
Nov 8, 2013 at 3:47 PM
Speed ​​ORM uses linq, which is not supported in. NET 2.0.
You would not have any compatibility problems in migrating your project to. NET 4.0